Batch_TG2 V7

Started by neon22, July 15, 2011, 08:43:06 pm

Previous topic - Next topic

neon22

1. The "convert" error is because Imagemagick is missing. Its called by the bat files for recombining.
2. Looks like it just won't work with the new 2.4 XML structure :(
So Sorry no quick fix here :(
double plus ungood.
Sorry dude, I'll get to it as soon as I can.

paq

Hi Neon22,


IT IS CRITICAL that you choose the right packages below so they all match.


PySide 64bits is not available ....  so what am I suppose to do to use Batch_TG2 V7 on 64bits system ?
Gameloft

neon22

yes - no 64 bit versions of many of those packages.
Ideally you should use 32 bit python 2.7 and packages.